{{user.u == '' ? ' ' : user.u}} mégsem
[#5581702] 2019. 12. 29. 16:23
ini
tuti nem is volt, mert azon nem volt festék, a hiba innen keletkezhetett, a kontra anyán is látszott hogy nem szűz
[#5581698] 2019. 12. 29. 16:14
jano72
Na akkor a felső már biztos nem gyári értéken van, innentől kezdve már csak találgatással lehet a tps értéket beállítani.
[#5581697] 2019. 12. 29. 16:08
ini
3 csavar van az alsó festékes a 2 felső annak az ütközője amibe a bowden van be akasztva
A legfelsőbb tekertem kb 1 fordulatot befelé most indul hidegen melegen 0,45 volt tps értékkel
Reggel megnézem hogy indul jéghidegen utána megy 0,6 Voltra és úgy is teszt
[#5581696] 2019. 12. 29. 15:55
jano72
Felül is kell lennie 1 ugyan olyan csavarnak az is festékes?
[#5581678] 2019. 12. 29. 14:35
ini
a legalsó az festékes, ahhoz hozzá sem férni csak ha kiveszem, azon lehet amit a bowden húz, vagyis annak az ütközője
[#5581674] 2019. 12. 29. 14:29
drgonzo1
Ezek a gyártók nem minket céloznak. Láthatod az USA és az EU-s fórumokon, még a Japán és az európai gyártások között is megy kardozás, hogy melyik szín az egyedüli jó. Éppen általában az amelyik a beírónak éppen akkor van.

2016-ban beneveztem életem bakancslistás eseményére, mikor az ebay-en rendelt,- nem a legolcsóbb- kínai, nagyméretű vizes hátizsáknak, a rajt előtt fél órával, a motorra való felrögzítéskor, feszesre húzáskor, elszakadtak a cérnák a hevederek varrásainál, -na akkor nálam elpattant egy húr, szívembe vágott oly váratlanul, el se hittem csak álltam szótlanul.
[#5581673] 2019. 12. 29. 14:01
-Petya520-
Köszönöm Dew , ha megint elkezd szarakodni belövöm erre az èrtèkre. Valaki szokott a Pilis környèkèn motorozni?
[#5581672] 2019. 12. 29. 14:00
DewEnduro
[#5581671] 2019. 12. 29. 13:54
DewEnduro
16mm, párhuzamos a úszó oldalán a forrasztás a ház aljával mikor zár akkor gyári érték. Részemről sokkal alacsonyabb szinttel megyek, de ehhez mást is kell karburálni. Ha sokat állítottál a szinten, lehet most is kelleni fog
[#5581665] 2019. 12. 29. 13:43
jano72
Az ütköző csavar amin akartál állítani az még gyári értéken van? Látod mert gyárilag le van festékezve.
[#5581661] 2019. 12. 29. 13:33
ini
köszi a tippeket kísérletezgetünk folyamatosan
aztán szerintem eltoljuk a ktm kecskeméthez, mielőtt mindent teljesen elbaszunk
[#5581659] 2019. 12. 29. 13:31
-Petya520-
Aham, nem.vagom mi az èrtèk, valoszuni nem keves a szint ,mentem vele nagy gàzoknàl is jónak tűnik, ha valaki tudja hàny mm kell legyen az beírhatnà.
[#5581647] 2019. 12. 29. 13:15
jano72
Ha viszont beállítottad az alapjáratot akkor állítsd a tps is gyári értékre.
[#5581645] 2019. 12. 29. 13:12
jano72
Akkor szint gond volt, de most meg nehogy kevés legyen. Van megadva manuálba érték a karbi alja és az úszó alja között mennyi mm.-nek lennie mikor zár erre kéne beállítani.
[#5581644] 2019. 12. 29. 13:08
-Petya520-
Na vègül a tűszelepmozgato lemezkèn àllitottam, most ugy nèz ki jó, rugós biszbasz okè,úszó nem akad
[#5581643] 2019. 12. 29. 13:06
jano72
Lehet semmi más baja nincs csak ez, de ilyent nem is mertem írni hogy magasabbra kell állítani.
[#5581640] 2019. 12. 29. 12:59
DewEnduro
Szia! Tankban szűrő? Tű szelep végén a rugós bizbasz szorulás? Úszó akadás? Szimplán magas szint? Mennyi most? Hogy áll az úszó, mikor zárva van a szelep?
[#5581638] 2019. 12. 29. 12:52
ini
na ezt nem tudtam, köszi!
mondjuk a gázhúzásnál lehet optimálisabb lenne az állítás hiszen mindig kell egy kis gázt húzni meleg indításkor
[#5581624] 2019. 12. 29. 12:26
demzsolt
úszószintet
[#5581622] 2019. 12. 29. 12:24
demzsolt
Akkor egyszerűen csak az úszintet kellene beállítanod..
[#5581596] 2019. 12. 29. 12:08
jano72
Amit kihúzol hidegindításkor azzal állítod az alapjáratot, mikor vissza van tolva tekerd kifelé úgy lesz magasabb.
[#5581590] 2019. 12. 29. 12:06
jano72
A 3 gagyi is mennyire eltér minőségben egymástól, talán a GR7 a leg kidolgozottabb bár a 8-as csavar a telóban alul a himbánál nem túl bizalom gerjesztő.
[#5581588] 2019. 12. 29. 12:05
ini
megjött a tps kábel beállítottuk a szervizkönyv szerinti 0,6 voltra és nem indul be hidegen visszaállítottuk 0,2-re(kb itt is lehetett) úgy pöccre indult
bemelegítettük, 0,45-re beállítva még beindul, most várjuk hogy kihűljön
mondjuk kicsit torpan a gép gázhúzáskor, alapjáraton is kellene állítani mert elég lent van, de semmi csavar nincs rajta(csak az ütközőn lehetne állítani itt kell??)

úgy gondolom itt egyéb hibák is vannak nem a tps állás a hiba
[#5581566] 2019. 12. 29. 11:29
jano72
Ja ez nem gumigyűrűvel illesztett, akkor pedig mégsem zár tökéletesen, vagy esetleg nagy a szinted és az folyik túl, de akkor is egy pont után zárnia kéne.
[#5581559] 2019. 12. 29. 11:19
Sedu
ha pesten jársz megcsinálom a fészket, úszót nyomd le víz alá bugyborékol?