Suzuki GSX-R 1000

Hozzászóláshoz be kell jelentkezned

Köszi szépen a választ.
Megyek akkor keresni egy Kawasaki beszállítót az alkatrész miatt. Szép napot.
Szia,
Igen, pontosan így ahogy a rajzon megcsináltad. 😉
Így gondoltad Oszi?
Ha a két tanyérrugót kivetted nem "ragad" a dörzs lamella a kosár falára?
Nem, én a két tányérrugót vettem ki, meg a belső fém lamellát cseréltem a Kawára. 1.5mm-el lett vastagabb a kuplung, de ez nem okoz problémát. Viszont újra kell állítanod a bowdenét. Sokkal jobb lett mint a gyári szar. 😀
Oszi neveben nem nyilatkoznek, de a ket vekony rugos b.szt kidobod, beteszel egy dorzsbetetet, a masodiknak a Kawasaki acellemezt (a gyari legbelso femlamella helyett) majd vegigpakolod a tobbit a szokott modon, akkor egy kuplungallitassal meg van oldva.
Egy gyari femlamella kimarad plusz a ket vekony konvex rugo, igy cseppet lesz csak magasabb a pakk.

Ezt lattam/olvastam, mint a leggyakoribb eljaras.
Köszi bigoneoszi.
A kérdésem csak annyi lenne (mivel az angol, amerikai fórumon mindenki máshogy csinálta) te kivettél egy lamellás kuplungtányért, hogy ne legyen túl vastag a kuplung szett?
Vagy csak az első lemezt cserélted ki a Kawasaki lemezre és hagytad picit vastagabban a kuplung szettet?
Igen, a Kawa lemez lesz a megoldás rá. Nekem bevált a K2-nél.
Nagyon szépen köszönöm még egyszer a segítséget.
Igen, en is igy ertelmeztem, minden leirasban celoznak erre.
Köszi szépen. Hallottam erről a Kawasaki lemezről, de ott a kuplung jobb erőleadását javitotta valaki.
Nem tudtam hogy erre is jó.
Akkor szerintem kipróbálom ezt.

Ha jól értelmezem az angol szöveget ennél a lemeznél nem kell odafigyelni hogy milyen irányba rakod fel a kuplungkosárra,mert nincs pereme. Nem úgy mint a gyári Suzuki lemeznél.
nem egyedi eset, hallottam mar rola, eloturtam neked a leggyakoribb megoldast

https://www.customfighters.com...
Sziasztok. Problémám akadt egy K4-es 1000-el.
Ha normálisan indulok el nincs gond.
Ha viszont felpörgetem a motort kb. 5-6000 fordulatszámra vagy az fölé és úgy csúsztatom ki szépen a kuplungot (mint egy gyorsulási verseny rajtnál) elkezd berázni és ugrál alattam a motor. Ahhoz hasonlít, mintha a lánc átforogna a lánckeréken, persze ez kizárt.
Amit cseréltem:
olaj többször, más márka stb
Új lánc szett, lánckerékkel, feszesség rendben persze.
Új gyári kuplung lamellák, rugók, csapágy. A kuplung kosáron minimális kopás.

Esetleg valaki találkozott hasonlóval?
Anno a K5 750esem is csinálta ezt. De sokkal lágyabban és csak akkor ha nagyon meleg volt és csak nagy igénybevétel mellett. Akkor nem foglalkoztam vele.
De most az ezresnél már nagyon zavar és nem tudok rájönni mi lehet a baj.
Szerelőnél is voltam, de passz...
Köszi szépen előre is a segítséget
örülj a 3 évnek tavasszal vegyél új akkut!
Igen, akartam is szólni.... 😄
Csak nem ártott volna magyarul :)
"sok éves korukra kialakul rajtuk egy vékony oxidréteg, az érintkezés/vezetőképesség minősége romlik és a 'kontakt' villamos ellenállása megnő." - így lett volna helyes :D
Uhh.. köszönöm a kimerítő választ. Jó, hogy vannak akik kenik, vágják a témát . Ha lesz továbblépés az ügyben azért majd még megírom.
A csati azért olvad, mert benne csatlakozó saruk vannak, amik sima érintkezéssel vezetik az áramot. Amikor sok éves korukra kialakul rajtuk egy vékony oxidréteg, az érintkezés/vezetőképesség minősége (a kontakt) villamos ellenállása megnő. Az átfolyó áram az ellenálláson munkát végez, ami hő formájában jelentkezik, ettől olvad meg. Elméletben a forrasztott csatlakozás szinte nulla ellenállású, annak nem kellene melegednie ha jól sikerült a forrasztás.

A szabályozónak meg kell. Az a szituáció, hogy a forgórész mágneses mezeje indukál feszültséget az állórészben. Mivel a motor igen széles fordulatsz.-tartományban működik, az indukált feszültség 15-18V-tól akár 200V-ig is terjedhet - no, ebből kell állandó 14V környékét kihozni.
Az autóban a feszültséget indukáló mágneses mezőt nem állandó, hanem elektromágnes hozza létre. Annak az erősségét tudják szabályozni, így igen minimális veszteséggel működő rendszer a végeredmény.
No, ez a szerkezet sajnos túl nagy egy olyan motorra, ahol minden gramm és centi számít. Sokkal kompaktabb egy állandó mágnesre bízni a dolgot, cserébe a rendszer kurva veszteséges, mert az el nem fogyasztott energiát a szabályozó a hűtőbordáin át egyszerűen "elfűti".

A kérdésedre válaszolva: igen, egy terhelővillás mérés simán lebuktatja az akksit, ha kutya.
Az akksi kb. 3 éves, a feszszabakyzóval együtt vettem. 11 ah órás. Hát igen a moci kb. 2 évet majdnem hogy üresjáratban volt. Ilyenkor ki volt szerelve. Töltve évente kb. Egyszer volt. Esetleg ha elviszem akkumulátor boltba és csináltatok egy terheléses vizsgálatot az talán ki tudja mutatni? A fesz szabályzó tudom hogy melegszik csak kb 3 perc után nekem már nagyon melegnek tűnt. Kézzel alig lehetett megfogni. Bár előtte sosem néztem. De amióta megilvadztotta a csatit kicsit parázok. 😁
A fesszabályzó melegedni is fog, az a dolga. Ha a forraszkötés is melegszik, akkor ott valami nincs rendben.

Egyébként pl. tompított fényszóróval (halogén 55/60w) 14V alatti feszültség nem feltétlen jelent bajt. Abban viszont igazad van, hogy a fordulat emelésével nem lenne igazán szabad a feszültségnek ekkorát esnie. Ha 14V alapjáratiról 13.8-ra esne, na bumm.
Az akkumulátorod miféle és mennyi idős? Az állást nagyon nem szeretik, ha nincsenek csepptöltőn tartva vagy rendszeresen hajtva, igen hamar szulfátosodnak. Szóval simán lehet, hogy a töltésed rendben van, csak az akksidnak nagy az önkisülése.

Emlékeim szerint kis 9-10Ah-s akksi van ezekben, az meg relatíve könnyen jut el arra a pontra, hogy már nem bír elég áramot adni az önindítónak. Eleve csak 140-150A körüli a max, ami új korában kifér belőle.
Sziasztok! Ismét kéne egy ki tanács. A motoron egy hónap alatt lemerúlt az akksi. Kb. ekkor motoroztam utoljára egy kb. 80km-es karikát. Már akkor elég nehezen tekert az önindító, de nem foglalkoztam vele. A hétvégén gurultam volna megint, de semmi csak kicsi tekerés aztán relé hang. Feltöltöttem 13,6 V -ra. Ma be is indult minden gond nélkül, de...gondoltam, ha már ott vagyok rámérek az akksira meg a generátorra. A generátor jónak tűnik, de a töltés nekem az akkumulátornál mérve elég fura volt. Alapjáraton 13,9-14V volt. Rátettem a fogyasztókat, felugrott 14,2-re. De amikor emeltem a fordulaton (3000min/perc) a fesz. visszaesett 13,5-re. Nem fordítva kéne működnie? A feszszabályzót egy éve cseréltem, sokan javasolták, hogy a csatlakozót hagyjam ki és forrasszam direktbe, meg is csináltam. Anno a fesszab. úgy melegedett, hogy megolvadt a csatija is. Most is úgy érzem, hogy a pár perc járatás után nagyon melegszik. Milyen irányba kéne elindulnom a hiba megállapításához? Segítségeteket előre is köszönöm
Köszönöm a segítséget
Volt maceralva a motor az ules alatt?
Olyan mar volt, hogy az ember akksit cserelt, ki-be dugogatott ezt-azt, hogy tobb helye legyen meg csatikat pucolt es a kipufogo pillangoszelepenek a vezerlojere dugta ra a pumpa csatijat es forditva.
Ha nem, akkor eloszor kontakthibara keress, ECU, pumpavezerlo csatikat lesd meg, nincs-e korrozio.
Sziasztok!
Talán ti tudtok segíteni,van egy K5 Gsxr 1000-em,indításkor nem működik az üzemanyag szivattyú,de direkt áramról működőképes a szivattyú.
Esetleg mi lehet a probléma?
Előre is köszi a segítséget.

Üdv Józsi