{{user.u == '' ? ' ' : user.u}} mégsem
[#5534645] 2019. 04. 02. 6:28
Meki
Köszönöm.Most jelen állás szerint úgy néz ki hogy megoldódott a dolog.Ha esetleg mégsem,akkor rád kérdezek.
[#5534578] 2019. 04. 01. 16:10
Sedu
mielőtt indítanék/töltés után/töltés közben. Fú de nagy a zavar a fejben.
[#5534542] 2019. 04. 01. 12:27
BalyOne
Valakinek esetleg 636C (B) ZX10 05 műszerfal (tachometer) háza/de minimum annak hátlapját nem ásta el a kutya a kerbe' ? ALI-ra 1 hónapot kell várni...
Esztétikai hiba ne feltétlenül akadály, ha összecsavarozható az előlappal, kontra a 2 szélső műanyag nincs letörve, ami a konzol gumialátétjébe megy
[#5534536] 2019. 04. 01. 11:45
elektro-motor
A töltési csúcsfeszültség 14,4 V az automata töltő ekkor áll le a töltéssel! Más dolog, hogy ez pillanatok alatt lecsökken a 12,9-re !
[#5534530] 2019. 04. 01. 10:48
kawazsolti
[#5534512] 2019. 04. 01. 8:32
Sedu
max 12,9
[#5534426] 2019. 03. 31. 18:49
elektro-motor
Nem kerül ma már sokba egy kis voltmérő, azzal meg lehet mérni , mekkora a feszültsége mielőtt indítanál vele. Legalább 13,5 V-nak kell lenni indítás előtt! A másik, hogy egy tél után nem árt ellenőrizni a savszintet majd ha jó a szint akkor kapcsold rá a tőltőt, majd ha a töltő jelzi, hogy feltöltött akkor lehet indítani.
[#5534365] 2019. 03. 31. 9:30
Kakas1986
Igen az volt a gond, csak egy 600-as gsr-t indított ezért nem gondoltam az aksi cserére.
[#5534359] 2019. 03. 31. 8:49
H.&L
lehet hogy az aksi gyenge.
[#5533454] 2019. 03. 26. 9:48
Meki
Szevasztok.04-es ZX10-hez kellene,lehetőleg karc mentes fekete faridom.Illetve a motoron lévő, jobb oldali kicsi dekni.(talán a rotor van alatta) Továbbá egy ugyancsak jó állapotú "has" idom is jó volna.Ha tudtok megoldást ezekre a dolgokra,legyetek szívesek értesíteni. Köszönöm.
[#5532113] 2019. 03. 19. 20:21
RoL#18
Igen! Írnál egy elérhetőséget, ahol megbeszélnénk a részleteket?
[#5532078] 2019. 03. 19. 18:24
zx-r
Ez az?
[#5532051] 2019. 03. 19. 13:41
RoL#18
Szia! Várom a jelzésedet! Szép napot.
[#5531830] 2019. 03. 18. 18:00
zx-r
Szia! Nekem elvileg van, holnap megnézem.
[#5531646] 2019. 03. 18. 9:26
kawazsolti
[#5531597] 2019. 03. 17. 21:27
RoL#18
Sziasztok! A képen jelzett jobbos idomot keresném zx10r 08hoz! Bárkinek lenne, kérem jelezze!
[#5531497] 2019. 03. 17. 17:43
tomik00
Sziasztok! Esetleg ha valakit érdekel!
https://www.kepesmotor.hu/moto...
[#5525650] 2019. 03. 01. 10:48
giszo
8000 HUF.
[#5525648] 2019. 03. 01. 10:40
bamoti
Képet árat ,kérhetnék?
[#5525470] 2019. 02. 28. 18:54
giszo
Nalam picit karcos van, ami az esztetikai problemaktol eltekintve hibatlan, azaz nem repedt, ereszt, folyik, stb.
[#5525424] 2019. 02. 28. 12:18
bamoti
Sziasztok!
04-05 évjárathoz keresnék ílyen deknit.
Előre is köszönöm a segítséget!
[#5523336] 2019. 02. 20. 16:37
giszo
2008-2010es motorhoz valo elso lampa elado, ha valaki epp ilyenre vagyna. Hibatlan allapot, nincsen egyetlen ful sem letorve, javitgatva sem volt rajta semmi. Ar: 50.000 HUF.
[#5522666] 2019. 02. 18. 9:48
H2R
Meg ahogy nézem,ez tuti nem a gyári beállítása a telonak
[#5522664] 2019. 02. 18. 9:44
H2R
Szia.Az ilyen az összesen.Ha kézzel visszanyomod,és bele mész egy kátyúba rögtön kiugrik.Viszont ez a szerelő nem szép munkát végzett.Ami létezik csavar annak az összesnek elnyalta a fejét ahogy a képen nézem.Persze ha nem ő volt akkor aki állította.
[#5522660] 2019. 02. 18. 9:18
kavvazoli
Sziasztok! Segítséget szeretnék kérni. 2006 Zx10 teló olajcserén volt a télen. Most vettem észre, hogy a teló tetején lévő csavar 1-2 mm-t mozog ki-be. Előtte úgy rémlik nem ilyen volt. A szaki rakott össze valamit rosszul, vagy nem gond, hogy ilyen lett?? Próbáltam lefényképezni, hogy lássátok miről beszélek. Köszi előre is.