{{user.u == '' ? ' ' : user.u}} mégsem
[#5475940] 2018. 08. 04. 14:42
PiaggioX9
Sziasztok
Piaggio X9 500 evo töltes elment. Kicsereltem a fesz szabalyzot,de töltes ugynugy nincsen
Most kicserelnem az elötet ellenallast,de nem talalom,hogy hol van.
Nagyjabol hol keressem?
Köszi a valaszokat
[#5474205] 2018. 07. 28. 22:12
Aromo
Szia
Szatmári Tibor vagyok én is ebben a cipőben járok most ugyan így végig cserélgettem mindent de semmi eredmény érdekelne hogy neked sikerült meg oldanod és ha nem titok meg osztanád velem előre is köszi.
[#5466935] 2018. 07. 01. 9:00
flenfer
X9 500 as motoron hány biztosíték van? Van az ülés alatt, elöl a kesztyűtartó bal oldalán. Van még máshol is? Ugyanis nem működik a féklámpa.
[#5460853] 2018. 06. 07. 7:48
flenfer
Szia!
Köszi a segítséget! Ott lehet a gond, az egyikről le voltak szakadva a vrzrtékek. Már az elektromos támasztó is működik.
[#5460717] 2018. 06. 06. 15:41
LTF
flenfer:
Szia, ha még nem sikerült megoldanod: A motor úgy érzékeli, hogy nyitva van a sztender ezért ha mozogsz, akkor jelez neked hogy ne csináld. Valószínűleg az elektromos sztender érzékelői a ludasak (nekem ez volt). A lábtartó alatt 2 oldalt van 1-1 gumiharang, azt húzd szét és ott van 2-2 csatlakozó. Ellenőrizd h épek-e, valószínűleg szétjött/eltört. Ha nem szünt meg a hiba, akkor a brit „x9ownersclub” oldalt ajánlom, ahol van még megoldási javaslat (ha bírod az angolt). Hajrá!
[#5459956] 2018. 06. 03. 21:22
flenfer
Sziasztok!
Nemrég vettem egy 500-as X9- et.
Az lenne a kérdésem, hogy néha egy sípoló hangjelzést ad, de semmilyen hibajelző lámpa nem világít. Csak akkor sípol, ha megy a motor. Ha megállok, elhallgat. Elindulok, akár csak lépésben is, újra jelez. Mi lehet vele a gond?
[#5452551] 2018. 05. 08. 20:13
littlekissg
Egy órája írtam a hozzászólást. Akkor nem járattam, csak 5 másodpercet körülbelül. Nemrég kimentem és pöccre indult rúgásra.
[#5452535] 2018. 05. 08. 19:54
kissb
Ha hidegen indításkor befogad a légszűrőt és könnyebben indul akkor esélyes hogy a szívató a probléma forrása
[#5452517] 2018. 05. 08. 19:05
littlekissg
Sziasztok.
Nemrégiben vettem egy piaggio nrg mc3 sport series karbis robogót. Előző tulaj szerint sokat állt. Azt a jelenséget produkálja, hogy hidegen nehezen indul (10-15 rúgásra) hiába rugom meg gyújtás nélkül 4-5 alkalommal majd gyújtás hol beindul hol nem hatodjára. Melegen pöccre indul önindítóval és rúgásra is. Mi okozhatja ezt a jelenséget? Előre is köszönöm a választ.
[#5452275] 2018. 05. 07. 23:19
Frickomaya
Sziasztok!
Van egy Piaggio NRG mc4 Purejetem. Nem rég a munkahelyre menet megállt alattam: a motor járt, de gázadásra nem reagált, a motorhiba visszajelző villogott. Leállítás és újraindítás után megint ment egy keveset, de 1-2 néhány km után megint ez a hiba jelentkezett. Azóta már többször mentem vele, az út elején semmi gondja, aztán 6-8 km után problémázik. Az utolsó utamon végig figyeltem a motorhiba visszajelzőt, időnként elkezd világítani, aztán ha egy kicsit visszaveszem a gázt, 5-10 másodperc után kialszik, ha nem, megáll (gázadásra nem reagál) és villog a visszajelző. Elsőre arra gondolnék, hogy túlmelegszik, ezért jelentkezik csak km-ek után a hiba, de a műszerfalon lévő hőfok mérő szerint normál szinten van a hőmérséklete.
Találkozott már valaki ilyen problémával?
Tudtok esetleg olyan szerelőt Budapesten, ahol tényleg értenek ezekhez az injektoros robogókhoz és megvan a diagnosztikához a megfelelő műszerparkjuk?
Köszönöm!
[#5449823] 2018. 04. 29. 19:05
vszabika
Valakinek esetleg volna ötlete.
Beverly 500 as enyhe vinnyogó sípoló hangot adott és az olajnyomás lámpa folyamatosan világít??????????????????????????
[#5447098] 2018. 04. 21. 17:12
Bíró Lajos
Sziasztok! Szeretném megtudni hol találom a piaggio Liberty s 50 óra kijelzőjének az elemét, mert már nagyon halvány.
[#5447097] 2018. 04. 21. 17:12
Bíró Lajos
Piaggio Liberty s 50 óra, dátum kijelzője elhalványult, gondolom elemcsererére szorul. Hol találom az elemet és miként tudom kicserélni?
[#5442878] 2018. 04. 09. 11:30
NAGYJOZZSEF68
Helló! Nézd meg a szivatót. Ha autómata van rajta az lesz a hiba. Údv Józsi.
[#5442623] 2018. 04. 08. 14:54
NAGYJOZZSEF68
Sziasztok! Kellene egy kis segítség. Van egy 96-os 50ccm Piaggio ZIP em. Teljesen felújítottam, totál jó csak annyi problémám van vele,hogy kisebb gáznál pufog mintha kihagyna a gyújtás. Csutka gáznál tökéletes. A gyertyát már néztem, cseréltem a helyzet ugyan az. Ha valaki tud segíteni megköszönném. Üdv Józsi.
[#5405878] 2017. 12. 12. 9:46
xoyox
Austriai Post Moped , megy mint a szelvesz , prima allapotban plexi nagy szelvedövel, uj uszohazgummi gyürü tömitessel, (kiszaradt es csöpögött ) kick es elektro starterrel elado Givi koffer nelkül
Keszthely 70-2614833
[#5402465] 2017. 11. 28. 14:57
keki
Piaggio Skiopper 125 4T eredeti külföldi okmányokkal,érvényes műszakival 8kw-os papírokkal B1 jogsival vezethető,új aksival ami még fel sincs savazva,givi dobozzal,szinte új michelin 2ct gumikal eladó.Érd:zolimotor@gmail.com
[#5389416] 2017. 10. 19. 14:43
kiskafi
Sziasztok. X9 250en hol van az olajszűrő?
[#5364351] 2017. 07. 19. 8:41
atesz44
Sziasztok!

...egy kis segítséget szeretnék kérni....2005-s Liberty-t szeretnék venni, de az együléses verzió. Rálehet-e tenni a dupla ülést alakítgatás nélkül, vagy bele kell nyúlni? Előre is köszi!
[#5359493] 2017. 06. 22. 12:22
vorikiraly
Van egy piaggió x9-es robogó blokkom.. hiányzik önindító, karbulátor, és a tekercsek.. 50 es robogó érdekelne
[#5359492] 2017. 06. 22. 12:22
vorikiraly
Hali! Van egy piaggió x-es 180 as blokkom - eladnám.. ami nincs rajta: önindító, karbulátor, és a tekercsek.. minden más- ok.. A robogót már eladtam nincs rá szükségem.. Viszont, 50- es robogó: érdekelne.. vorikiiraly@mail.com
[#5352860] 2017. 05. 17. 11:10
Monsterror
Sziasztok van egy Piaggo NRG 50-es motorom nem tudjátok hogy mi lehet a baja. Amikor indítom akkor beindul kb 2 pöfenés és leáll jobbik esetben, rosszabb eseteben be se indul válaszokat előre is köszönöm.
[#5339155] 2017. 03. 19. 16:45
keki
Piaggio ciao segédmotorok átvizsgálva felujítva üzembiztossan 45-50e ft-ért eladók részletek mailben vagy telón zolimotor@gmail.com 30-323-8861
[#5339095] 2017. 03. 19. 11:01
butyi
Sziasztok valaki tudna nekem segíteni ? Piaggio Liberty 4T 50 es Hideg motornál miért pörög úgy ,hogy sztenderen elmászik lehet ezen állítani valahogy ? üdv zsolt
[#5335881] 2017. 03. 05. 21:26
cagivas__
Sziasztok.
A minap vásároltam egy Piaggio NRG 50 robogót, a csomagtartóban volt egy fojtószelep, de nem tudom hova kell beszerelni. A motor egyébként nem indul csak akkor ha telenyomom hideg indítóval, és akkor is csak nehezen. Üzemanyagot kap, új gyertyát is raktam bele, de nincs változás.