{{user.u == '' ? ' ' : user.u}} mégsem
[#5561879] 2019. 08. 25. 13:02
Sima1
Üdv. Segítséget szeretnék kérni.
Nekem van egy 2000 évj 250 es x9.
Megállt a benzinpumpa, sehol nem találok!
Valakinek van vmi ötlete hogy hol tudok ilyet beszerezni.
A válaszokat előre is köszönöm.
[#5557580] 2019. 07. 26. 15:17
Berthy78
Sziasztok. A minap vettem egy Piaggio Beverly 200-at. A bajom vele az,hogy ha nem húzok neki gázt,csak teker és nem indul. Hol keressem a hibát? A válaszokat előre is köszönöm.
[#5556207] 2019. 07. 18. 9:03
versenycica
[#5556197] 2019. 07. 18. 6:54
viktor71
Sziasztok! X9 500.Most vettem és szeretném lecserélni az olajat.Megírnátok,hogy milyen viszkozitású olaj kell bele?Szűrőt hol vehetnék?Köszönöm!
[#5552727] 2019. 06. 21. 22:55
GSTLeslie
Sziasztok!
Az alábbi videó vége felé hallható, csikorgó, súrlódó hangot mi okozhatja?
https://www.sportmotor.hu/vide...
Csak jó pár megtett km után jelentkezik a hang, és csak elinduláskor. Ahogy megindult a moci, elmaradt a hang is!
Köszönöm a segítséget!
GSTLeslie
[#5552405] 2019. 06. 19. 17:40
Lilcso
Üdv!
Van egy Piaggio Fly 2T robogóm 50 cm3 levegős. Hogy lehetne kicsit több km/h-át kihozni belöle? Jelenleg 65 a vége, parton elég gyenge. Kipufogóból, karburátorból, variátorból a folytás kiszedve. Elektronikába lehet benne folytás? 17,5-ös karburátor van rajta. 4600kilométer van a motorba. Előre is köszönöm a válaszokat! :)
[#5533507] 2019. 03. 26. 14:25
Csucsu.
Üdv!
Piaggio Fly 125 v 150 keresnék, akinek van jelezze.
Köszönöm!
[#5532779] 2019. 03. 23. 7:28
powerpocok
Üdv mindenkinek!

Érdekelne a véleményetek, egy piaggio beverlyről van szó, 125 4t, 2005 ös évjárat.
A motor generálozva, új henger, dugattyú, főtengely szimering,variátor, karburátor kitisztítva, kipufogó nincs eltömődve, a motor pöccre gyullad, gázadásra még is fullad.
Hidegen és melegen is.

Szerintetek mi lehet a baja?
[#5493019] 2018. 10. 23. 13:07
Aromo
Azt hogy lehet le tesztelni ?
[#5491514] 2018. 10. 16. 10:24
kolorinc
Akkor a főtengely vagy a vezermű tengely jeladó lehet a ludas. Minden jó, de felső holtpont detektálás nélkül nem fog inditani
[#5491468] 2018. 10. 16. 6:34
Aromo
Szia
Az elektronikát és az imobot be vizsgálta egy Dunakeszi eldktromos mágus azt mondta hogy hibátlan. Hohyan tovább ?
[#5488334] 2018. 10. 03. 14:43
kolorinc
https://www.apriliaforum.com/f...
elég gyakorinak tűnik a probléma
Itt azt írják, ha nem stimmel a kód akkor nincs szikra
[#5488321] 2018. 10. 03. 13:41
Aromo
Sziasztok
X9 500cc el ment a gyujtás, gyujtó trafó jó, jeladó jó imob és elektronika jó oldal támasz kapcsóló jó biztik jók kontakt van van valakinek tippje mi a meg oldás Skoty írt hasonló hibárol de nem tudom fel venni vele a kapcsolatot
[#5485810] 2018. 09. 19. 6:45
Gaben70
üdv Mindenki
piaggio x9 evon mostanában a kijelzőn megjelenik az ALARM felirat és dudál folyamatosan...aztán egy idő után elalszik és elhalgat. és ugy érzem ilyenkor veszit a teljesitményéböl is

mit nézzek át??
köszi
[#5481628] 2018. 08. 31. 12:47
flenfer
Szia!
Nekem a kormányon lévő nagy kijelző paneljában volt elégve egy szál, át lett hidava, és jó lett.
[#5480644] 2018. 08. 27. 21:14
jani1968
sziasztok Jani vagyok van egy 2004 x9 500 evo piaggom megalt a motor azt mondtak benzin szivattyu kicsereltem de nem jo a szivattyu nem indul merre keressem a hibat tud valaki segiteni elore is kőszőnőm
[#5475940] 2018. 08. 04. 14:42
PiaggioX9
Sziasztok
Piaggio X9 500 evo töltes elment. Kicsereltem a fesz szabalyzot,de töltes ugynugy nincsen
Most kicserelnem az elötet ellenallast,de nem talalom,hogy hol van.
Nagyjabol hol keressem?
Köszi a valaszokat
[#5474205] 2018. 07. 28. 22:12
Aromo
Szia
Szatmári Tibor vagyok én is ebben a cipőben járok most ugyan így végig cserélgettem mindent de semmi eredmény érdekelne hogy neked sikerült meg oldanod és ha nem titok meg osztanád velem előre is köszi.
[#5466935] 2018. 07. 01. 9:00
flenfer
X9 500 as motoron hány biztosíték van? Van az ülés alatt, elöl a kesztyűtartó bal oldalán. Van még máshol is? Ugyanis nem működik a féklámpa.
[#5460853] 2018. 06. 07. 7:48
flenfer
Szia!
Köszi a segítséget! Ott lehet a gond, az egyikről le voltak szakadva a vrzrtékek. Már az elektromos támasztó is működik.
[#5460717] 2018. 06. 06. 15:41
LTF
flenfer:
Szia, ha még nem sikerült megoldanod: A motor úgy érzékeli, hogy nyitva van a sztender ezért ha mozogsz, akkor jelez neked hogy ne csináld. Valószínűleg az elektromos sztender érzékelői a ludasak (nekem ez volt). A lábtartó alatt 2 oldalt van 1-1 gumiharang, azt húzd szét és ott van 2-2 csatlakozó. Ellenőrizd h épek-e, valószínűleg szétjött/eltört. Ha nem szünt meg a hiba, akkor a brit „x9ownersclub” oldalt ajánlom, ahol van még megoldási javaslat (ha bírod az angolt). Hajrá!
[#5459956] 2018. 06. 03. 21:22
flenfer
Sziasztok!
Nemrég vettem egy 500-as X9- et.
Az lenne a kérdésem, hogy néha egy sípoló hangjelzést ad, de semmilyen hibajelző lámpa nem világít. Csak akkor sípol, ha megy a motor. Ha megállok, elhallgat. Elindulok, akár csak lépésben is, újra jelez. Mi lehet vele a gond?
[#5452551] 2018. 05. 08. 20:13
littlekissg
Egy órája írtam a hozzászólást. Akkor nem járattam, csak 5 másodpercet körülbelül. Nemrég kimentem és pöccre indult rúgásra.
[#5452535] 2018. 05. 08. 19:54
kissb
Ha hidegen indításkor befogad a légszűrőt és könnyebben indul akkor esélyes hogy a szívató a probléma forrása
[#5452517] 2018. 05. 08. 19:05
littlekissg
Sziasztok.
Nemrégiben vettem egy piaggio nrg mc3 sport series karbis robogót. Előző tulaj szerint sokat állt. Azt a jelenséget produkálja, hogy hidegen nehezen indul (10-15 rúgásra) hiába rugom meg gyújtás nélkül 4-5 alkalommal majd gyújtás hol beindul hol nem hatodjára. Melegen pöccre indul önindítóval és rúgásra is. Mi okozhatja ezt a jelenséget? Előre is köszönöm a választ.