{{user.u == '' ? ' ' : user.u}} mégsem
[#5627788] 2020. 07. 06. 16:43
szilchi
Holnapra már foglaltam időpontot munka után.Új forgalmi nem kellett?Sztem tegnap is mentem vagy 70-80 km-t rendszám nélkül.Két Véda kapu alatt mentem el meg egy baleset helyszíne mellett ,ahol rengeteg rendőr volt,rendszám nélkül .Mondjuk így utólag mehettem volna 200-al is a Véda kapuknál... .Mondjuk kell egy új tartó is mert tartóval együtt köszönt el a rendszám.
[#5627741] 2020. 07. 06. 8:26
Jano_3
Nekem kb azonnal adtak új rendszámot amikor bementem az okmányirodában. 12 ezret fizettem ha jól rémlik.
1000-es sportra amúgy sem kell rendszám
[#5627721] 2020. 07. 05. 21:07
szilchi
Jelentem,ma meg a Balaton felé vagy vissza elhagytam a rendszámtáblát .Pár hétig megint állni fog a gép,hacsak nem előkerül valahonnan.Ja meg a bal kormányvégsúly is leesett valahol
[#5627328] 2020. 07. 03. 17:14
szilchi
Jelentem nálam megint minden működik rendesen.Volt valami hiba a kábelkötegben,plusz kapott egy gyári relét és megint működik rendesen az index.
[#5626278] 2020. 06. 26. 9:40
Dubtime
Üdv., és magasabb fordulaton is rezonál vagy ott elhagyja?
[#5625906] 2020. 06. 23. 8:00
InSAMinator
Csak így hirtelen néhány lehetőség. 2,5 hónap alatt azért lehet találni többet is
[#5625904] 2020. 06. 23. 7:35
InSAMinator
[#5625887] 2020. 06. 22. 20:42
szilchi
Ehh...sajnos nem az . Az enyém fr33-025.
[#5625801] 2020. 06. 22. 14:33
higany
Szia! Elkelt.
[#5625799] 2020. 06. 22. 14:16
dnor
ez ilyen:

a tiednek ugyanez a száma és 4 tűs?
[#5625785] 2020. 06. 22. 12:17
sz.bence
Milyen méret? meg van még?
[#5625780] 2020. 06. 22. 11:28
szilchi
Üdv.Ha 4 tűs a csatlakozója akkor vevő lennék rá.
[#5625772] 2020. 06. 22. 10:06
dnor
talaltam egyet otthon ha valaki még keres...
[#5625744] 2020. 06. 22. 5:59
Jano_3
Mi lett a megoldás ha megkérdezhetem?
[#5625739] 2020. 06. 21. 23:04
mexikói
Én is mentem nagy kánikulában,és nekem is melegedett a cbr,illetve erővesztés is tapasztalható ilyenkor,gyári blokkal.Én azt nem értettem,hogy hogyan lehet,hogy a hűtő mérete nem kisebb,mint a hasonló évjáratú japán ezreseken,és mégis jobban melegszik.Akkoriban nézegettem HRC kit-es hűtőket ebay-en,a honda oldalán,és annak a mérete is hasonló,nem dupla,nem akkora mint egy febur.Utánna olvastam,gondoltam,mások is küzdenek ilyen problémával,és sikerült megoldást találni rá.
[#5625728] 2020. 06. 21. 22:24
mexikói
Amikor már gyorsabb köröket mész,és bekormányozod a motort a célrarába,akkor látszik,hogy 94 fokos vízzel mész.25-28 fokban.
[#5625726] 2020. 06. 21. 22:07
K.István.
Sok éve egy 600- asnál volt ilyen így elsö hallásra...az fötengely csapagyas volt. Szerviz limit fölött volt a hézag( 0.05 mm)
[#5625672] 2020. 06. 21. 19:11
szatyy
Baromi érdekes jelenség. Most vagy az van h rossz a relé és a pici óccsó kínai relé is szar ami új ugye vagy valami teljesen banális hiba. Nem tudom, de dühítő nagyon....
[#5625661] 2020. 06. 21. 18:01
szilchi
Üdv.Nekem pontosan ez volt...sőt most már megint van .Miután megvettem a gépet,hazaérés után mentem volna vele és pontosan ezt csinálta mint neked.Én is végig csináltam mindent,mint te.Nekem akkor egy az indexrelé alaplapjáról letörött SMD kondi kicserélése oldotta meg a gondot.Most vittem el nem rég olajcserére,mert bejáratós volt motor felújítás után.De két héttel előtte megint eltűnt az indexem.Megint semmi visszajelzés a műszerfalon és egyik lámpa sem ég.A gyári indexrelé lett javítva.Próbáltam akkor meg most is egy univerzális relével de eddig semmi.Ahol cserélik az olajat ott ajánlották,hogy ránéznek a kapcsolóra is.Ők arra tippelnének.Meg szerintük aftermarket relék nem mindig jók, hesstegCsakagyárialkatrész!! .Vagyis ők rendelnének egy gyári relét és azzal próbálnák meg.Persze az univerzális relé 6 ezer a gyári meg 20 körül van ha jól néztem.Szóval nálam is ez van és egyenlőre nem tudom/tudjuk,hogy mi okozza a gondot és mi lenne a megoldás.Lehet a gyári relé rendelése,de ha nem akkor meg kidobtam kb. 25 ezret.Bár lehet nem marad más meg kell rendelni.Ja és 4 bontót hívtam annó,a négy legnagyobbat ,de senkinél sem volt bontott gyári relé egy SC 57-es CBR-hez.Érdekes ..Szal vagy új gyári vagy ránézek német Ebay-re vagy osztrák Willhaben-re hátra ott lesz valami.Mindenesetre fura probléma.....
[#5625653] 2020. 06. 21. 17:13
szatyy
Sziasztok. Talán tud valaki segíteni. Múltkor észrevettem motorozás közben h nincs index visszajelzésem. Megálltam,megles semmi. Se jobbra nem villog se balra se elöl se hátul. Ok. Irány haza, otthon megnéztem a biztit. Semmi baja. Minden más tökéletesen működik. Gondoltam akkor relé vagy kapcsoló. Kimértem a kapcsolót, tökéletes, adja a jelet. Szóval relé. Kicseréltem, továbbra is semmi. Az izzók jók. Az érdekesség hogy relét kiiktatva sem tudok semmi fényt kicsikarni az indexben. A relé megkapja a 12Voltot , látszódik h szaggatja a jelet vagyis villogtatna viszont az áramerősség csak milli ampert mutat nagyon minimálisat. Illetve a kapcsoló és a relé közötti szakaszon mértem egy 600 Ohm körüli ellenállást. Valakinek volt már ilyen problémája? Bármilyen ötlet tanács jöhet. Köszönöm.
[#5625603] 2020. 06. 21. 16:34
15mate
Sziasztok.Valaki tapasztalt ilyet?5000es fordulat felett vibrál az egész motor,rezonál.
[#5624482] 2020. 06. 14. 21:02
VTR-R
Helló. Milyen méret?
[#5624448] 2020. 06. 14. 18:34
higany
[#5619927] 2020. 05. 21. 6:29
zotyavfr