{{user.u == '' ? ' ' : user.u}} mégsem
[#5692803] 2021. 04. 14. 20:30
öregrr
Helló!Van pár bontott alkatrészem,hütö,fesszabályzo,generátor,oldaldeknik,kapcsolok,tank stb.
[#5679344] 2021. 02. 25. 23:07
CBJózsi
Előzést el kell felejteni. Ez nem arra van!
Viszont élvezetesen lehet vele csavarogni - "sokat" mentem vele két személlyel is, de az biztos hogy többet mint a "nagyokkal".
Ha nincs brutál szembeszél velem 90-110 között jól mozogott pár éve - igaz akkor még vagy 10 kilóval könyebb voltam én is. Ettől függetlenül ha tudnék olyan tuningot ami megbízhatóan hozzátesz pár plusz lovat, biztos költenék rá.
OK, talán lehetne venni egy 300R-t és kicsit meghosszabbítani az ülését... ezen még töröm a fejem.
[#5679270] 2021. 02. 25. 21:31
InSAMinator
Igen, hál'istennek sikerult egy jó kis gépet kifogni. A fiam szereti is nagyon. Egyébként, ha kicsicel erősebb lenne, még nekem is tetszene. A 100 kilómmal nem mindig optimális az előzés, meg a szembeszél, emelkedő sem barátja. A 60 kg -os fiamat viszont repíti, főleg mióta az első lánckereket eggyel kisebbre cseréltük. A végsebesség megmaradt, mert annyival jobban ki tud pörögni 5-6. -ban, viszont kigyorsítása érezhetően javult.
[#5679234] 2021. 02. 25. 20:16
CBJózsi
Ez igen, gyári állapot!

Ma az enyém is elindult. Sajnos nem tudom mitől.
Felemeltem a tankot hogy a légszűrőházba befújjak egy kis féktisztítót, erre elindult, de kis idő megállt.
OK, ezen nem lepődtem meg, csak a gyújtást akartam tesztelni.
Azért elindítottam még párszor, persze néhány másodperc után megállt...
Viszont kezdett szöget ütni a fejemben a gondolot, hogy túl szabályosan jár ahhoz, hogy csak a féktisztító hatása legyen
Végül rájöttem, hogy a függőlegesre állított tankból azért furcsa lenne ha a benzinpumpa hosszan tudna szívni anyagot

Szóval lehajtottam és megy, rendesen, szépen.
Már csak azt nem értem, hogy mi baja volt?
De olyan szép bársonyos a hangja (mint egy 7 ezret futott Honda, ugye...), ilyenkor mindig úgy érzem hogy sosem adom el!
[#5679187] 2021. 02. 25. 18:51
InSAMinator
Lehet venni ellenállást, amivel a ledes index a régi 21W -os izzó villogását produkálja.
https://royaltuning.hu/termekk...
[#5679176] 2021. 02. 25. 18:39
Dubtime
Ja, köszi, vettem az Ebay-ről, illetve Kínából. Na, most az a helyzet, ha kicserélem mind a négy irányjelzőt ledesre, akkor gyorsabban villog, mintha a gyári relé lenne benne. Viszont kettő ledes irányjelzőt még elbír vagy tudomisén, de így normálisan villog nem gyorsan. Tehát most elől a két gyári index, hátul két ledes van. Azért, ha van vmi ötlet, annak örülnék, mert akkor előre is feltenném.
Köszi
[#5679094] 2021. 02. 25. 16:15
InSAMinator
A nyuszimotor szezonra felkészítve.
Új olaj, fék- és hűtőfolyadékok, légszűrő, teleszkópolaj és új gumik. Féknyergek eltakarítva.
[#5673491] 2021. 02. 01. 11:18
CBJózsi
Sajnos még nem.
Nem volt időm foglalkozni a kérdéssel, kissé el vagyok havazódva.
Arra jutottam, hogy megpróbálok féktisztítóval rásegíteni az indításra. Ha valamit reagál, akkor mégiscsak gyertya. Ha nem akkor nyomásszabályzó vagy dőlésérzékelő lehet.

Most a gyerek Suzukija van inkább terítéken, nemsokára vizsgázik és addigra össze kellene raknom, de eddig nem találtam megoldást a kipufogó kérdésre. Már ott tartok, hogy rendelek egy másik utángyártott leömlőt, a végére meg ráműtök egy sportdobot. Van itthon egy Bódis nyomokban amin van E-jel.
Kéne valami bontó ahol kisköbcentis motorokat is tartanak és tudnék szerezni valami lepra dobot a műszakira.
[#5673395] 2021. 01. 31. 17:55
InSAMinator
Józsi, mi a helyzet? Megoldódott a probléma?
[#5673338] 2021. 01. 31. 14:47
CBJózsi
A JC50 -ben pedig smd ledek vannak... Kellett egyet cserélni, de nem volt nagy kaland.
[#5673219] 2021. 01. 30. 23:56
InSAMinator
Szia, ha évjáratot mondanál, az sokat segítene.
Ha 2004 utáni, akkor T10 -es foglalatú 12V/1,7W -os izzó kell bele 4db.
A műszerfal két oldalán van két csavar, amit, ha kitekersz, akkor már csak egy fület kell kiakasztanod, hogy ki tudd venni. Utána már latni fogod.
"Motowell izzó műszerfal t10 12v/1 7w" https://www.motowellalkatresz....
[#5673194] 2021. 01. 30. 21:30
V-NeM
Sziasztok!
Az lenne a kérdésem, hogy ha a műszerfalat megvilágító lámpák többsége nem ég, az hogy olvosolható? Lehet bele venni külön világítást, ha igen, hol?
[#5660991] 2020. 12. 13. 23:46
CBJózsi
Én is láttam, de az 6V-os MZ volt és Isolator. Ez meg egy 7ekm-t futott Honda gyári gyertyája szóval nem illene neki. Egyébként eléggé bikának tűnt...
Még olyan jutott eszembe, hogy felborulás-érzékelő. De ez az a pont ahol kihúznám a befecskendező szelepet és megnézném mit köp inkább.
[#5660990] 2020. 12. 13. 23:34
InSAMinator
Egy másik gyertyával sem ártana megnézni. Láttam már olyat, hogy "nyomás alatt" megadta magát a gyertya.
[#5660989] 2020. 12. 13. 22:59
CBJózsi
Szóval egy lépéssel tovább értem: szikra van.
Gyertya ránézésre nem tűnt száraznak, de itt elakadtam, mert az injektor teszteléséhez már talán tényleg szét kell borítani mindent
[#5655641] 2020. 11. 16. 22:15
CBJózsi
Ez jó ötlet, egészen elérhető helyen van! Amint odaférek az autótól (amit éppen lakatolok) ki fogom próbálni, köszi a tippet!

De helyesbítenem kell, mert a gyertyához sem kell szétszedni semmit - úgy látszik rosszul emlékeztem.
[#5655504] 2020. 11. 16. 15:20
K.István.
Az inditó relét át lehet ugrani. Sokszor egyszerübb "bikázáskor" is a pozitív polust direkt az öniditó csatlakozó pontjához érinteni. Nem kell kibontani az aksit, és nem esik feszülteg a csatlakozásokon. Ha így direktben indul, akkor lehet visszafejteni a hibalehetöséget.
[#5654686] 2020. 11. 12. 21:12
CBJózsi
Elsőre majdnem elhessegettem az ötletet, mondván: hiszen mindenhol van áram.
Azután eszembe jutott, hogy miért ne lehetne az a gond, hogy az állásban a főrelé érintkezői kicsit megoxidáltak, emiatt hiába jó az akksi, a nagy feszültségesés miatt kicsi a feszültség a gyújtásnál és letilt.
Gyakorlatban mondjuk nem tudom szokott-e ilyen előfordulni, de akár ez is benne van a pakliban! Mekkora feszültségnek kellene lenni a relé után indítózás közben?
[#5654684] 2020. 11. 12. 21:08
CBJózsi
Igen, csak sajnos ezeknél le kell bontani a fél motort hogy eljussak a gyertyáig...
Ha másként nem tudom megállapítani, hogy gyújtás vagy üzemanyag, akkor ez lesz.
[#5654518] 2020. 11. 12. 16:18
elektro-motor
Csak egy ötlet: Keresd meg a központi biztosítékot!
[#5654495] 2020. 11. 12. 14:40
InSAMinator
A legegyszerűbb: szikra van? Ha nincs, másik gyertyával sincs?
[#5654480] 2020. 11. 12. 11:36
CBJózsi
Sziasztok!
Pár hónapja összedobtam a motort (készült rá oldalidom), akkor el is indítottam, ment pöccre szépen.

De most nem indul!
Kicsit sem.
Az AC feltölt azt hallom, de csak köszörül, nem mutatja jelét annak hogy el szeretne indulni. A hibalámpa nem világít.
Nyilván elektromos a hiba, de hol akadhat meg a folyamat? Legutóbb először egy kisebb csattanás hallatszott az ülés alatti idom felöl, majd egy pillanatra "lekapcsolt" a teljes elektromos rendszer, azután újra reszelt.
Lehet ott valami ami esetleg KH-s lett? Valami relé?
Itt elvileg nincs semmi kapcsoló ami önmagában blokkolja a gyújtást tudtommal. Üzemanyagnyomás is biztosan van, mert szépen hallom az AC-t dolgozni.
Valakinek ötlet?
[#5654478] 2020. 11. 12. 11:27
CBJózsi
AliExpress?
[#5641254] 2020. 09. 22. 12:44
Dubtime
Helló!
Ledes indexhez keresek indexrelét a kis cbr-hez. Valakinek ötlet?
[#5629382] 2020. 07. 19. 5:39
CBJózsi
Köszi! Még jó hogy most már lesz lámpa kapcsoló.