Honda VFR

Hozzászóláshoz be kell jelentkezned

Sziasztok
Lenne egy kérdésem, sajnos nem találtam vf forumot. Hallottam, hogy a vfr előtti bizonyos Honda V4 motorok típushibája az idő előtti vezérműtengely kopás. Ez pontossan mely évjáratokra és mely típusukra vonatkozik? 750, 1000, esetleg a ,,soft chopper,, típusok. Vf 1000 Interceptor-ok érintettek?

Köszönöm
Közben megoldódott. Ott volt a hiba. Megégett az egyik csatlakozó. Boldogság van.
A baloldali ülésidom alatt megy a kábelköteg és hozzá van bandázsolva 1 fél gyufáskatuja méretű stekker , nekem az volt kontakthibás , vágd le és simán forraszd össze és szigeteld le. Ott vannak közösíve az azonos színü vezetékek , ha jól emlékszem a test vezetékek , 1 próbát megér.
Valami szervernyűg van.
Próbáld meg a fészbukkon az ottani vfr fórumon.Az sokkal jobban pörög.
Meg mindig nem értem a végére. Hibát nem tárol. Az
Összes csatlakozót át néztem. Sehol sincs oxidálás. Mégis indítás után pislákol az Fi lámpa. Ha ráadom a világítást le is áll. Néha. Töltés az rendben van.
Mi lehet még?
Hello ! Lehet tudni miért nem megy a fórum ?
1000 hála. Én ezt nem találtam. Köszi
Valaki villogtatta már ki? Az megvan hogy rövidre kell zárni az ülés alatti csatlakozót. De a villogások számat nem írja sehol a manuál.
Igen. Nézem a servise manuált
Kezdésnek villogtassátok ki az fi lámpát. Lehet megmondja.
Akkor hol lehet a hiba?
Hi!
A 800 fi-ken alapjáraton egyiken sincs töltés,főleg világításon,mégsem villog az fi lámpa.
Ez nem az én motorom csak azért linkeltem be hogy mutassam nekem os ezt csinálja de multiméterrel mérve van töltés.
Nincs töltésed a video elején 12,1V. Az FI lámpa az alacsony feszültség miatt villog, ahogy az index miatt leesik a feszültség. Lényegében akkumulátorról üzemel a motorod.

Meg kellene vizsgálni a töltés rendszert. Lehet hogy meghalóban van a generátor.
http://youtu.be/5m-a_ERLS4A
Ez a jelenség nálam is.
A motor beindul. Működik....
Indítórelét zárd össze,próbáld úgy!
Valaki találkozott már ilyennel?
Sziasztok. Vfr800 rc46 olyan hibát produkál, hogy rá teszem a világítást akkor néha kigyullad az Fi lámpa.
Illetve indexnél is villog. Tavaj kapott mecseki fesz szabályozót. Töltése jó.
Köszi, megnézem ezeket.
A merült akkus elégett generátor vezetékes motort anno be lehetett tolni. Ha a gyújtáskapcsoló vagy a HISS a hiba, akkor biztos nem indul tolásra sem szerintem.
Nekem ilyet akkor csinált amikor leoxidálódott az akkusaru. De testkábel is lehet, és lehet adnék némi kontaktspray-t az önindítógombnak is. Lehet még gyújtáskapcsoló is (lecsúszott vezeték stb), vagy ha van HISS, akkor az is vacakolhat. RC36 II-n a generátor egyik vezetéke volt elégve az enyémen egyszer. Nagyon sok minden okozhatja sajnos. A fesszab valóban típushiba, de úgy tudom az kinyírja az akksit, és nem egyik pillanatról a másikra.
Sziasztok!
Újabb segítséget szeretnék kérni...itt már komolyabb a baj, úgy néz ki.
Inításkor nem reagál semmire sem a gomb nyomás után a motor, meg sem nyikkan, nem kattog...semmi.
Vajon megdöglött az önindítója? Esetleg csak kontakt hiba? Feszszabályzónak van ehhez köze? Az akksi jó.
Előre is köszönöm!

Tamás