{{user.u == '' ? ' ' : user.u}} mégsem
[#5464967] 2018. 06. 24. 10:34
acees
Üdv!
Motor eladás után megmaradt pár pótalkatrészem(2004-2006), nekem már csak a helyet foglalja.
Ár megegyezés szerint.(Ha valaki egyben az egészet elvinné szuperakciósár )
Lábtartó szett gyári,de fordított váltósra átalakítva/Feszültségszabályzó/Lánckerekek 14-15-17, 2db 43 és 2db 45 + Regina lánc/Fék/kuplung kar/Race Tech teleszkóp rugó (1.10kg)/Rendszámtartó/Bukógomba/Teleszkóp szimering/Injektor sor/Gázszektor/
Pályaidom sérülés mentes,üvegszálas.
Puig bubis plexivel,carbon ram-air csővel.
stb...
[#5464873] 2018. 06. 23. 17:01
fdrgabi
Mai napon kb 3-4 óra intnzív keresgélés után végre van világítás.Minden úgy működik ahogy kell.Egy hibás csatlakozás okozta a gondot,újrasaruzás után tökélete!
Köszöm szépen a sok segítséget!
[#5464566] 2018. 06. 22. 9:47
Blasko853
Ugyanaz nekem is r1 en..megegett a az egyik csatlakozas.nekem tompitottam nemvolt
[#5464494] 2018. 06. 22. 7:12
horgszoszt
Ugyan ilyen gondom volt fazeren,a váztól az első burkolatra menő csatiban volt megégve egy kontakt
[#5464345] 2018. 06. 21. 20:31
Adee
A műszerfal nincs relézve. A biztosíték után kapja a feszültséget. A csatlakozót kellene megnézni, ami megy a lámpa felé. Befújni, megmozgatni.
[#5464301] 2018. 06. 21. 17:19
fdrgabi
A biztosítékon megvan az áram!A relé csatiján akárhogy mérem nem találok áramot sehol!Ha kapcsolom a refit azon csatin van áram(a relé is kattan)de viszont nem ég semmi.Próbáltam megcserélni a reléket akkor is változatlan!
[#5464219] 2018. 06. 21. 9:46
KocsisD
Nem csak hogy lehet, hanem egy körön is van.
[#5464202] 2018. 06. 21. 8:33
fdrgabi
És a műszerfalvilágítás a tompított és a refi lehet egy relén?
[#5464193] 2018. 06. 21. 7:15
Adee
*A fehér tokban lévő biztire gondoltam.
[#5464192] 2018. 06. 21. 7:15
Adee
A fehér biztosítékon ha ráadod a gyújtást mindkét lábán lennie kellene feszültségnek, innen megy a relére valamint a műszerfalra. A relé másik lába az ECU-tól kap negatívat(tehát a pozitívat állandóan kapja)
[#5464164] 2018. 06. 20. 21:47
F2
szerintem az az.... rámértél, vagy csak megnézted? én betenném a tartalékot. két relé biztos nem szart be egyszerre, akkor a kábeleken végigmenve a csatikat fújnám át kontaktspray-vel.... a reléknél ki tudod mérni, hogy kap-e delejt, de szerintem nem.
[#5464162] 2018. 06. 20. 21:42
fdrgabi
De lehet,de az is jó!
[#5464153] 2018. 06. 20. 21:26
F2
bocs a belevauért, de az abban a fehérben külön a biztidoboz tetején nem a világítás 25A biztosítéka van?
[#5464149] 2018. 06. 20. 21:16
fdrgabi
Ez a bizti táblája.Minden biztosíték jó!Van 2 db relé a lámpák tetején,azok lehetnek felelősek hogy nincs viágítás?
[#5464143] 2018. 06. 20. 20:40
Adee
Head vagy headlight néven fut, nem volt az oldalsó biztik közt?
[#5464142] 2018. 06. 20. 20:34
fdrgabi
Megnézem a relét.Hol van a világításnak a bizije?A bal oldalán a kis dobozban nincs.Hátul van még 3 de azok sem azok.Van még valahol bizti eldugva?
[#5464133] 2018. 06. 20. 19:46
Adee
A relé lehet, hogy a két lámpa között van, nem egyszerű hozzáférni, de valószínűleg nem is azzal van baj. Ha műszerfalvilágítás sincs, akkor biztinek kellett kimennie, vagy kontakthiba lehet. Meg kellene nézni, hogy a biztosítékra megérkezik-e a feszültség.
[#5464110] 2018. 06. 20. 17:27
fdrgabi
Világítás csak akkor van ha jár a motor.Azt a relét hol találom ami kapcsolja a világítást?
[#5464092] 2018. 06. 20. 15:11
fdrgabi
Műszerfalvilágítás sincs!
[#5464061] 2018. 06. 20. 11:23
KocsisD
RN19-nel oldalt van a tompított/reflektor/műszerfal világítás közös bizti (gyanítom 21-n is). Ott keresgélj, és ne csak a biztit, hanem a csatlakozásokat is nézd át, nekem is el volt oxidálódva. Ha más nem segít, tolj rá egy flakon kontakt spray-t nekem segített (nem volt látható a kontakt hiba semelyik csatlakozáson).
[#5464028] 2018. 06. 20. 9:55
fdrgabi
Fénykürt az van!Műszerfalvilágításra nem mondanám biztosan!Az a baj hogy dolgozom délután megmondom biztosra!
[#5464023] 2018. 06. 20. 9:11
Adee
Az a ventilátor reléje. Műszerfalvilágításod van? Illetve a fénykürt sem működik?
[#5463976] 2018. 06. 19. 22:17
fdrgabi
Szia.Megnéztem ezeket a biztiket is,mindegyik jó!Van ott egy relé a biztitábla alatt azt nem tudom hogy mié lehet!
[#5463953] 2018. 06. 19. 21:05
Adee
Szia! Van még:
[#5463904] 2018. 06. 19. 20:06
fdrgabi
Sziasztok
Egy kis segítségre lenne szükségem.Adott egy R1 2004 évjárat,egyszercsak nincs világítás,fénykürt van meg helyzetjelző de a tompított meg a refi eltűnt valahova.A kép alapján melyik a felelős a világításért?Van még máshol is biztosíték vagy valami?Esetleg ha valaki járt már így és tud segíteni azt megköszönném